<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.inter-news.it/files/2021/03/Header2021-21.jpg'>
<link rel='preload' as='image' href='https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-780x470.jpg'>
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.2.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»</title>
	<meta name="description" content="Andreazzoli, tecnico dell&#039;Empoli, su Radio Anch&#039;io Sport ha parlato delle prime della classe, in particolare Inter e Atalanta." />
	<link rel="canonical" href="https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»" />
	<meta property="og:description" content="Andreazzoli, tecnico dell&#039;Empoli, su Radio Anch&#039;io Sport ha parlato delle prime della classe, in particolare Inter e Atalanta." />
	<meta property="og:url" content="https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" />
	<meta property="og:site_name" content="Inter-News" />
	<meta property="article:publisher" content="http://www.facebook.com/internewsh24" />
	<meta property="article:published_time" content="2021-12-13T12:12:43+00:00" />
	<meta property="og:image" content="https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1705" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@internewsit" />
	<meta name="twitter:site" content="@internewsit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Davide Conzales" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.inter-news.it/#organization","name":"Inter-News.it","url":"https://www.inter-news.it/","sameAs":["http://www.facebook.com/internewsh24","https://www.instagram.com/internewsit/","https://twitter.com/internewsit"],"logo":{"@type":"ImageObject","@id":"https://www.inter-news.it/#logo","inLanguage":"it-IT","url":"https://www.inter-news.it/files/2019/07/LogoTondo-mini.png","contentUrl":"https://www.inter-news.it/files/2019/07/LogoTondo-mini.png","width":128,"height":128,"caption":"Inter-News.it"},"image":{"@id":"https://www.inter-news.it/#logo"}},{"@type":"WebSite","@id":"https://www.inter-news.it/#website","url":"https://www.inter-news.it/","name":"Inter-News","description":"Ultime notizie e calciomercato Inter","publisher":{"@id":"https://www.inter-news.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.inter-news.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#primaryimage","inLanguage":"it-IT","url":"https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-scaled.jpg","contentUrl":"https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-scaled.jpg","width":2560,"height":1705,"caption":"Aurelio Andreazzoli Empoli (Photo by Gabriele Maltinti/Getty Images via OneFootball)"},{"@type":"WebPage","@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#webpage","url":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/","name":"Andreazzoli: \u00abContro Inter e Atalanta si soffre, squadre consistenti!\u00bb","isPartOf":{"@id":"https://www.inter-news.it/#website"},"primaryImageOfPage":{"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#primaryimage"},"datePublished":"2021-12-13T12:12:43+00:00","dateModified":"2021-12-13T12:12:43+00:00","description":"Andreazzoli, tecnico dell'Empoli, su Radio Anch'io Sport ha parlato delle prime della classe, in particolare Inter e Atalanta.","breadcrumb":{"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.inter-news.it/"},{"@type":"ListItem","position":2,"name":"Andreazzoli: \u00abContro Inter e Atalanta si soffre, squadre consistenti!\u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#article","isPartOf":{"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#webpage"},"author":{"@id":"https://www.inter-news.it/#/schema/person/1755ee5148029418736e7921e5619f6a"},"headline":"Andreazzoli: \u00abContro Inter e Atalanta si soffre, squadre consistenti!\u00bb","datePublished":"2021-12-13T12:12:43+00:00","dateModified":"2021-12-13T12:12:43+00:00","mainEntityOfPage":{"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#webpage"},"wordCount":111,"publisher":{"@id":"https://www.inter-news.it/#organization"},"image":{"@id":"https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/#primaryimage"},"thumbnailUrl":"https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-scaled.jpg","keywords":["Andreazzoli","Atalanta","Empoli","inter"],"articleSection":["Mondo Inter"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.inter-news.it/#/schema/person/1755ee5148029418736e7921e5619f6a","name":"Davide Conzales","image":{"@type":"ImageObject","@id":"https://www.inter-news.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0a2ed88ba7e314fe1504e2a319c6b3a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a2ed88ba7e314fe1504e2a319c6b3a4?s=96&d=mm&r=g","caption":"Davide Conzales"},"url":"https://www.inter-news.it/author/davide-conzales/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.24"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inter-News &raquo; Feed" href="https://www.inter-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inter-News &raquo; Feed dei commenti" href="https://www.inter-news.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inter-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.inter-news.it/contents/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.inter-news.it/contents/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/general.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/stat.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/comment.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/custom-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.inter-news.it/contents/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.inter-news.it\/wp-login.php?itsec-hb-token=7757admin&redirect_to=https%3A%2F%2Fwww.inter-news.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.inter-news.it\/contents\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.inter-news.it\/contents\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Nessuna risposta selezionato","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver votato"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.1.min.js' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/twitter-loading.js' id='dale-twitter-loading-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","security":"3c14c2e812","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.inter-news.it\/contents\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.inter-news.it\/contents\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.inter-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inter-news.it/wp-json/wp/v2/posts/526134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inter-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inter-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.inter-news.it/?p=526134' />
<link rel="alternate" type="application/json+oembed" href="https://www.inter-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inter-news.it%2Fmondo-inter%2Fandreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inter-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inter-news.it%2Fmondo-inter%2Fandreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=com.iconadigital.internews">
<meta name="google-play-app" content="app-id=com.internews">
<meta name="author" content="Icona Digital">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">0</style><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»","pagePostType":"post","pagePostType2":"single-post","pageCategory":["mondo-inter"],"pagePostAuthor":"Davide Conzales","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJGMQPC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- HappyForms global container -->
		<script type="text/javascript">HappyForms = {};</script>
		<!-- End of HappyForms global container -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35013852-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35013852-31');
	var dimensionValue = 'Autore';
ga('set', 'dimension1', dimensionValue);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35013852-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35013852-6');
</script>	
<!-- GOOGLE ANNUNCI AUTOMATICI -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6420560038264864",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ANNUNCI AUTOMATICI -->
	<!-- includo il componente amp-analytics -->
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	<!-- successivamente troverò la libreria base delle pagine amp -->
	<script src="https://cdn.ampproject.org/v0.js" async></script>

<meta property="fb:app_id" content="232181130324276"/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<!-- includo il componente amp-analytics -->
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
 
	<!-- successivamente troverò la libreria base delle pagine amp -->
	<script src="https://cdn.ampproject.org/v0.js" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="128×128" href="/apple-icon-144x144.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	
<meta http-equiv="refresh" content="300">

	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6034891" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJGMQPC');</script>
<!-- End Google Tag Manager -->
<script async src="//www.instagram.com/embed.js"></script>

<script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_223_84.js" async></script>
<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportnetitalianetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<meta name="facebook-domain-verification" content="wcameke7e1zhx4q4jms62shmrgotgk" />
<meta name="theme-color" content="#006bab" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.inter-news.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '35ddf009-01c8-4c10-920a-083e82e1952f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Inter-news.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche";
oneSignal_options['path'] = "https://www.inter-news.it/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inter-news.it vorrebbe mostrarti le notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Una notifica di esempio apparirà sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Una notifica apparirà sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disattivare le notifiche in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "http://www.inter-news.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca su permetti";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ora riceverai le notifiche con le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ora riceverai le notifiche con le ultime notizie';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più alcuna notifica';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzione per abilitare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-526134 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_sidebars">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJGMQPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
	sendXHR("GET", "usersonline.txt", null, function(response) { // response contains the content of the usersonline.txt file.
  document.getElementById("utentionline").innerHTML = response; // Use innerHTML to get or set the html content.
});
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-full-width-logo mobile-components-row has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						lunedì, 13 Dicembre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">BREAKING NEWS</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/">Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/fantacalcio-inter-voti-bonus-malus-dopo-17a-giornata-serie-a-inter-cagliari/">Fantacalcio Inter: voti bonus e malus dopo la 17ª giornata di Serie A (Inter-Cagliari)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/social-network/calhanoglu-onorato-di-essere-eletto-giocatore-del-mese-in-serie-a/">Calhanoglu: «Onorato di essere eletto giocatore del mese in Serie A!»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/sorteggio-champions-league-inter-ajax-agli-ottavi-gli-accoppiamenti/">Sorteggio Champions League, Inter-Ajax agli ottavi! Gli accoppiamenti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/inzaghi-dopo-inter-cagliari-scelta-fatta-sul-rigorista-ecco-le-gerarchie/">Inzaghi, dopo Inter-Cagliari scelta fatta sul rigorista: ecco le gerarchie</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/zanetti-inter-ha-qualcosa-in-piu-qualita-e-tecnica-impressionanti/">Zanetti: «L&#8217;Inter ha qualcosa in più. Qualità e tecnica: impressionanti!»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/primo-piano/live-sorteggio-champions-league-in-arrivo-avversario-inter/">Sorteggio Champions League, Ajax l&#8217;avversario dell&#8217;Inter agli ottavi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/tacchinardi-handanovic-unico-punto-debole-inter-da-conte-a-inzaghi/">Tacchinardi: «Handanovic è l&#8217;unico punto debole dell&#8217;Inter! Da Conte a Inzaghi&#8230;»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/boninsegna-inter-gioca-bene-merito-di-inzaghi-mi-ha-stupito/">Boninsegna: «Inter gioca bene, merito di Inzaghi! Mi ha stupito»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/dumfries-dimostra-il-suo-valore-con-lui-in-inter-cagliari-vera-spinta-a-destra/">Dumfries dimostra il suo valore: con lui in Inter-Cagliari vera spinta a destra</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/sanchez-risposte-positive-in-inter-cagliari-scenari-cambiati-per-gennaio/">Sanchez, risposte positive in Inter-Cagliari. Scenari cambiati per gennaio?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/bastoni-e-skriniar-in-inter-cagliari-diventano-elementi-offensivi-aggiunti/">Bastoni e Skriniar in Inter-Cagliari diventano elementi offensivi aggiunti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/dumfries-imprendibile-in-inter-cagliari-confermati-i-progressi-mostrati/">Dumfries imprendibile in Inter-Cagliari. Confermati i progressi mostrati</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/sabatini-inter-piccolo-gioiello-conte-si-toglie-i-meriti-da-solo-dybala/">Sabatini: «Inter piccolo gioiello, Conte si toglie i meriti da solo! Dybala&#8230;»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/primo-piano/barella-si-riscatta-in-inter-cagliari-ritrova-una-prestazione-di-livello/">Barella si riscatta, in Inter-Cagliari ritrova una prestazione di livello</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/calciomercato/esposito-capolinea-con-il-basilea-possibile-nuova-squadra-a-gennaio-ts/">Esposito, capolinea con il Basilea. Possibile nuova squadra a gennaio &#8211; TS</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/sconcerti-attacca-inter-non-e-riferimento-i-complimenti-fateli-atalanta/">Sconcerti attacca: «Inter non è riferimento, i complimenti fateli all&#8217;Atalanta!»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/inter-cagliari-dumfries-un-treno-riscatto-lautaro-martinez-le-pagelle-ts/">Inter-Cagliari, Dumfries un treno. Riscatto Lautaro Martinez: le pagelle &#8211; TS</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/inter-oggi-i-sorteggi-di-champions-league-tre-le-squadre-da-evitare-cds/">Inter, oggi i sorteggi di Champions League: tre le squadre da evitare &#8211; CdS</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/inter-cagliari-4-0-cinque-dati-statistici/">Inter-Cagliari 4-0, cinque dati statistici che potresti non sapere</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.inter-news.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" >

			
			<a title="Inter-News" href="https://www.inter-news.it/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.inter-news.it/files/2021/03/Header2021-21.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.inter-news.it/files/2021/03/Header2021-21.jpg" alt="Inter-News" width="1200" height="180" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.inter-news.it/files/2021/03/Header2021-negative-ok1.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.inter-news.it/files/2021/03/Header2021-negative-ok1.jpg" alt="Inter-News" width="1200" height="180" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><!-- Leaderbord Project ADV -->
<div id='prj_728x90_atf' ></div>
<div id='prj_300x250_mob_atf' ></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Inter-News" href="https://www.inter-news.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://test.inter-news.it/files/2021/02/cropped-Icona512x512.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://test.inter-news.it/files/2021/02/cropped-Icona512x512.png" alt="Inter-News" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principale" class="menu" role="menubar"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-28"><a href="https://www.inter-news.it">Home</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-233182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233182"><a href="https://www.inter-news.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-233185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233185"><a href="https://www.inter-news.it/la-redazione-di-inter-news-it/">La redazione di Inter-News.it</a></li>
	<li id="menu-item-233184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233184"><a href="https://www.inter-news.it/contatti/">Contatti</a></li>
	<li id="menu-item-233187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233187"><a href="https://www.inter-news.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-464324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464324"><a href="https://www.inter-news.it/diventa-partner/">Diventa Partner</a></li>
	<li id="menu-item-463131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463131"><a href="https://www.inter-news.it/collabora-con-noi/">Collabora con noi</a></li>
	<li id="menu-item-233186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233186"><a href="https://www.inter-news.it/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.inter-news.it/sezione/primo-piano/">Primo Piano</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45"><a href="https://www.inter-news.it/sezione/match/">Match</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-319864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319864"><a href="https://www.inter-news.it/sezione/match/interviste/">Interviste</a></li>
	<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://www.inter-news.it/sezione/match/pagelle/">Pagelle</a></li>
	<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.inter-news.it/sezione/match/analisi-tattica/">Analisi tattica</a></li>
	<li id="menu-item-319865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319865"><a href="https://www.inter-news.it/sezione/match/moviola/">Moviola</a></li>
	<li id="menu-item-319866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319866"><a href="https://www.inter-news.it/sezione/match/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.inter-news.it/sezione/calciomercato/">Calciomercato</a></li>
<li id="menu-item-319867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319867"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.inter-news.it/sezione/editoriali/">Editoriali</a></li>
	<li id="menu-item-319868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319868"><a href="https://www.inter-news.it/sezione/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19 tie-current-menu"><a href="https://www.inter-news.it/sezione/mondo-inter/">Mondo Inter</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2575"><a>Stagione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="https://www.inter-news.it/risultati-serie-a-2/">Risultati serie A – Inter</a></li>
	<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="https://www.inter-news.it/classifica-serie-a-2/">Classifica Serie A</a></li>
	<li id="menu-item-233837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233837"><a href="https://www.inter-news.it/classifica-cannonieri-serie-a-2/">Classifica Marcatori Serie A</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3800"><a href="https://www.inter-news.it/sezione/esclusiva-inter-news/">Esclusive IN</a></li>
<li id="menu-item-461821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461821"><a href="https://www.inter-news.it/sezione/podcast/">Podcast</a></li>
<li id="menu-item-319872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319872"><a href="https://www.inter-news.it/sezione/video/">Video</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3797"><a href="#">Altro</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-319874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319874"><a href="https://www.inter-news.it/sezione/social-network/">Social</a></li>
	<li id="menu-item-319870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319870"><a href="https://www.inter-news.it/sezione/giovanili/">Giovanili</a></li>
	<li id="menu-item-319871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319871"><a href="https://www.inter-news.it/sezione/inter-femminile/">Femminile</a></li>
	<li id="menu-item-319873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319873"><a href="https://www.inter-news.it/sezione/nazionali/">Nazionali</a></li>
	<li id="menu-item-461822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461822"><a href="https://www.inter-news.it/sezione/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="https://www.inter-news.it/sezione/extra-inter/">Extra Inter</a></li>
	<li id="menu-item-464323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464323"><a href="https://www.inter-news.it/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-461823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461823"><a href="https://www.inter-news.it/sezione/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-461828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461828"><a href="https://www.inter-news.it/tutte-le-notizie/">Tutte le notizie</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.inter-news.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.inter-news.it/sezione/mondo-inter/">Mondo Inter</a><em class="delimiter">/</em><span class="current">Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.inter-news.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Mondo Inter","@id":"https:\/\/www.inter-news.it\/sezione\/mondo-inter\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.inter-news.it/sezione/mondo-inter/">Mondo Inter</a></span>
		<h1 class="post-title entry-title">Andreazzoli: «Contro Inter e Atalanta si soffre, squadre consistenti!»</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-46"><span class="meta-author"><a href="https://www.inter-news.it/author/davide-conzales/" class="author-name tie-icon" title="Davide Conzales">Davide Conzales</a></span></span></span><span class="date meta-item tie-icon">13 Dicembre 2021 - 13:12</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Tempo di lettura: meno di un minuto</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-780x470.jpg" width="780" height="470" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Aurelio Andreazzoli Empoli" loading="lazy" is_main_img="1"><noscript><img width="780" height="470" src="https://www.inter-news.it/files/2021/10/Aurelio-Andreazzoli-Empoli-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Aurelio Andreazzoli Empoli" loading="lazy" is_main_img="1" /></noscript>
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> Aurelio Andreazzoli Empoli (Photo by Gabriele Maltinti/Getty Images via OneFootball)
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>Andreazzoli, tecnico dell&#8217;Empoli, intervenuto anche lui sulle frequenze di <em>Radio Anch&#8217;io Sport</em> ha parlato delle prime della classe, in particolare Inter e Atalanta.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><div id='prj_300x250_intext' ></div></div>
<p><strong>INTER E ATALANTA</strong> &#8211; <strong>Andreazzoli</strong> dice la sua riguardo la difficoltà di affrontare le prime della classe: <em>«La squadra più attrezzata? Lo sono un po&#8217; tutte. Contro l&#8217;Atalanta abbiamo sofferto, ieri sera contro il Napoli abbiamo sofferto che ha anche qualche problemino. Contro l&#8217;Inter stessa cosa. La Juventus l&#8217;abbiamo affrontato all&#8217;inizio e al momento è fuori. Il Milan lo affrontiamo mercoledì prossimo. Tra queste l&#8217;Inter e l&#8217;Atalanta mi hanno dato un segnale di forza e consistenza»</em>.</p>
<div class="stream-item stream-item-in-post stream-item-inline-post alignright"><div id="prj_vidinread"></div>
</div></p><!-- AI CONTENT END 1 -->

			<div class="stream-item stream-item-below-post-content"><div class="testocopy">© Inter-News.it - Il presente contenuto è riproducibile solo in parte, non integralmente, inserendo la citazione della fonte (Inter-News.it) e il link al contenuto originale</div>

<div id="taboola-mid-article_1x1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article_1x1',
    placement: 'Mid Article_1x1',
    target_type: 'mix'
  });
</script>
</div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.inter-news.it/tag/andreazzoli/" rel="tag">Andreazzoli</a> <a href="https://www.inter-news.it/tag/atalanta/" rel="tag">Atalanta</a> <a href="https://www.inter-news.it/tag/empoli/" rel="tag">Empoli</a> <a href="https://www.inter-news.it/tag/inter/" rel="tag">inter</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-46"><span class="meta-author"><a href="https://www.inter-news.it/author/davide-conzales/" class="author-name tie-icon" title="Davide Conzales">Davide Conzales</a></span></span></span><span class="date meta-item tie-icon">13 Dicembre 2021 - 13:12</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Tempo di lettura: meno di un minuto</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-12-13T13:12:43+01:00","datePublished":"2021-12-13T13:12:43+01:00","dateModified":"2021-12-13T13:12:43+01:00","headline":"Andreazzoli: \u00abContro Inter e Atalanta si soffre, squadre consistenti!\u00bb","name":"Andreazzoli: \u00abContro Inter e Atalanta si soffre, squadre consistenti!\u00bb","keywords":"Andreazzoli,Atalanta,Empoli,inter","url":"https:\/\/www.inter-news.it\/mondo-inter\/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti\/","description":"Andreazzoli, tecnico dell'Empoli, intervenuto anche lui sulle frequenze di Radio Anch'io Sport ha parlato delle prime della classe, in particolare Inter e Atalanta. INTER E ATALANTA - Andreazzoli dice","copyrightYear":"2021","articleSection":"Mondo Inter","articleBody":"Andreazzoli, tecnico dell'Empoli, intervenuto anche lui sulle frequenze di Radio Anch'io Sport ha parlato delle prime della classe, in particolare Inter e Atalanta.\r\n\r\nINTER E ATALANTA - Andreazzoli dice la sua riguardo la difficolt\u00e0 di affrontare le prime della classe: \u00abLa squadra pi\u00f9 attrezzata? Lo sono un po' tutte. Contro l'Atalanta abbiamo sofferto, ieri sera contro il Napoli abbiamo sofferto che ha anche qualche problemino. Contro l'Inter stessa cosa. La Juventus l'abbiamo affrontato all'inizio e al momento \u00e8 fuori. Il Milan lo affrontiamo mercoled\u00ec prossimo. Tra queste l'Inter e l'Atalanta mi hanno dato un segnale di forza e consistenza\u00bb.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Inter-News","logo":{"@type":"ImageObject","url":"https:\/\/www.inter-news.it\/files\/2021\/03\/Header2021-21.jpg"},"sameAs":["https:\/\/www.facebook.com\/internewsh24","https:\/\/twitter.com\/internewsit","https:\/\/www.youtube.com\/channel\/UCLI-IYTpYG8mfzf5Q21JKOA","https:\/\/www.instagram.com\/internewsit\/","https:\/\/t.me\/internewsit"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.inter-news.it\/mondo-inter\/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Davide Conzales","url":"https:\/\/www.inter-news.it\/author\/davide-conzales\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.inter-news.it\/files\/2021\/10\/Aurelio-Andreazzoli-Empoli-scaled.jpg","width":2560,"height":1705}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB&#038;url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;via=internewsit" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=internewsit">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;title=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&redirect_uri=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;redirect_uri=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB%20https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB&#038;body=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Condividi via email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi via email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div class="imgpromo">
<a href="https://www.inter-news.it/extra-inter/app-scarica-gratuitamente-le-applicazioni-android-e-ios-di-inter-news-it-3/" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-app.jpg"></a>
<a href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA/featured" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-youtube.jpg"></a>
<a href="https://www.facebook.com/groups/434830964498423" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-facebook.jpg"></a>
</div>

<div id="taboola-below-the-article_feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article_feed',
    placement: 'Below the article_Feed',
    target_type: 'mix'
  });
</script>
<!-- Video Contextual Carousel SKY -->
<center>
<ins data-fluid-zoneid="8184" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
	</center>
<!-- Video Contextual Carousel SKY FINE -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reattivo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6420560038264864"
     data-ad-slot="5359271235"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.inter-news.it/match/fantacalcio-inter-voti-bonus-malus-dopo-17a-giornata-serie-a-inter-cagliari/" style="background-image: url(https://www.inter-news.it/files/2021/12/WhatsApp-Image-2021-12-12-at-22.31.11-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.inter-news.it/match/fantacalcio-inter-voti-bonus-malus-dopo-17a-giornata-serie-a-inter-cagliari/" rel="prev">
					<h3 class="post-title">Fantacalcio Inter: voti bonus e malus dopo la 17ª giornata di Serie A (Inter-Cagliari)</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /--><div class="stream-item stream-item-below-post-comments"><div id="prj_artcorr"></div></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/focus/">FOCUS</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inzaghi, dopo Inter-Cagliari scelta fatta sul rigorista: ecco le gerarchie" href="https://www.inter-news.it/focus/inzaghi-dopo-inter-cagliari-scelta-fatta-sul-rigorista-ecco-le-gerarchie/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/10/IMG-20211031-WA0023-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Udinese (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/10/IMG-20211031-WA0023-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Udinese (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/inzaghi-dopo-inter-cagliari-scelta-fatta-sul-rigorista-ecco-le-gerarchie/">Inzaghi, dopo Inter-Cagliari scelta fatta sul rigorista: ecco le gerarchie</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Dicembre 2021 - 12:09</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dumfries dimostra il suo valore: con lui in Inter-Cagliari vera spinta a destra" href="https://www.inter-news.it/focus/dumfries-dimostra-il-suo-valore-con-lui-in-inter-cagliari-vera-spinta-a-destra/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Dumfries-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Dumfries" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Dumfries-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Dumfries" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/dumfries-dimostra-il-suo-valore-con-lui-in-inter-cagliari-vera-spinta-a-destra/">Dumfries dimostra il suo valore: con lui in Inter-Cagliari vera spinta a destra</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Dicembre 2021 - 11:17</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sanchez, risposte positive in Inter-Cagliari. Scenari cambiati per gennaio?" href="https://www.inter-news.it/focus/sanchez-risposte-positive-in-inter-cagliari-scenari-cambiati-per-gennaio/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/WhatsApp-Image-2021-12-12-at-21.08.36-220x150.jpeg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alexis Sanchez, Inter Cagliari" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/WhatsApp-Image-2021-12-12-at-21.08.36-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alexis Sanchez, Inter Cagliari" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/sanchez-risposte-positive-in-inter-cagliari-scenari-cambiati-per-gennaio/">Sanchez, risposte positive in Inter-Cagliari. Scenari cambiati per gennaio?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Dicembre 2021 - 10:56</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-53" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="promogooglenews">
<div class="fonte">
<img src="https://www.inter-news.it/images/promosingle/fonte.jpg">
<br>	
	</div>
	<div class="googlenewsnow">
<a href="https://news.google.com/publications/CAAqBwgKMLrOhAswhLeBAw?hl=it&amp;gl=IT&amp;ceid=IT:it" target="_blank" rel="noopener"><img src="https://www.inter-news.it/images/promosingle/googlenews.jpg"></a>
<a href="https://www.newsnow.it/h/?search=inter&amp;lang=it&amp;searchheadlines=1" target="_blank" rel="noopener"><img src="https://www.inter-news.it/images/promosingle/newsnow.jpg"></a>
<br>
	</div>
<div class="onefooball">
	<a href="https://onefootball.com/it/squadra/inter-16" target="_blank" rel="noopener"><img src="https://www.inter-news.it/files/2021/02/One-Football.jpg"></a>
</div>

</div>

	<div class="googlenewsnow">
<a href="https://www.intopic.it/" target="_blank" rel="noopener"><img src="https://www.intopic.it/images/newlogo/logo14.png"></a>
<a href="https://squidapp.co/it/" target="_blank" rel="noopener"><img src="https://squidapp.files.wordpress.com/2019/06/cropped-squid-logotype-bright-bg-3.png"></a>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6420560038264864"
     crossorigin="anonymous"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6420560038264864"
     data-ad-slot="9041094430"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="widget_tptn_pop-2" class="container-wrapper widget tptn_posts_list_widget"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti oggi</div></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/mondo-inter/gentili-linter-ha-diversi-che-andranno-sul-mercato-ha-tridente-rovesciato/"     class="tptn_link"><span class="tptn_title">Gentili: «L&#8217;Inter ha diversi che andranno sul mercato. Ha tridente rovesciato»</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/match/interviste/handanovic-battezza-hakimi-e-lukaku-senza-loro-due-inter-gioca-meglio/"     class="tptn_link"><span class="tptn_title">Handanovic battezza Hakimi e Lukaku: «Senza loro due l&#8217;Inter gioca meglio!»</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/mondo-inter/adani-inter-tre-settimane-fa-quest-ora-10-oggi-puo-andare-vetta/"     class="tptn_link"><span class="tptn_title">Adani: «Inter, tre settimane fa a quest&#8217;ora a -10. Oggi può andare in vetta»</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/mondo-inter/sconcerti-attacca-inter-non-e-riferimento-i-complimenti-fateli-atalanta/"     class="tptn_link"><span class="tptn_title">Sconcerti attacca: «Inter non è riferimento, i complimenti fateli all&#8217;Atalanta!»</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/mondo-inter/trevisani-inter-celebrata-con-rosa-migliore-ma-somme-si-tirano-alla-fine/"     class="tptn_link"><span class="tptn_title">Trevisani: «Inter celebrata con rosa migliore ma somme si tirano alla fine! Le altre&#8230;»</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="/live-calciomercato-inter/">CALCIOMERCATO INTER</a></div></div><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':['79263']}" data-style="{'style':'timeline'}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/esposito-capolinea-con-il-basilea-possibile-nuova-squadra-a-gennaio-ts/">
							<span class="date meta-item tie-icon">13 Dicembre 2021 - 9:55</span>							<h3>Esposito, capolinea con il Basilea. Possibile nuova squadra a gennaio &#8211; TS</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/alvarez-inter-sempre-piu-club-su-di-lui-6-concorrenti-per-i-nerazzurri/">
							<span class="date meta-item tie-icon">12 Dicembre 2021 - 12:58</span>							<h3>Alvarez-Inter, sempre più club su di lui: 6 concorrenti per i nerazzurri</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/brozovic-inter-rinnovo-per-meno-6-mln-nuovi-contatti-arrivo/">
							<span class="date meta-item tie-icon">12 Dicembre 2021 - 11:25</span>							<h3>Brozovic-Inter, no rinnovo per meno di 6 mln. Nuovi contatti in arrivo</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/inter-non-solo-onana-baccin-tornato-dal-sud-america-il-punto-ts/">
							<span class="date meta-item tie-icon">12 Dicembre 2021 - 10:27</span>							<h3>Inter, non solo Onana. Baccin tornato dal Sud America: il punto &#8211; TS</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/de-vrij-seconda-fila-rispetto-brozovic-perisic-stop-rinnovo-con-inter/">
							<span class="date meta-item tie-icon">12 Dicembre 2021 - 0:22</span>							<h3>De Vrij in seconda fila rispetto a Brozovic e Perisic: stop a rinnovo con l&#8217;Inter?</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="MOSTRA ALTRO">MOSTRA ALTRO</a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8185");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="yop_poll_widget-16" class="container-wrapper widget widget_yop_poll_widget"><div class="widget-title the-global-title"><div class="the-subtitle">Vota il gol più bello</div></div><div class='bootstrap-yop yop-poll-mc'>
							<div class="yop-poll-container" data-id="20" data-ajax="1" data-tid="" data-show-results-only="false"></div>
						</div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/editoriali/">L’EDITORIALE di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inter, riecco una vecchia e logorante abitudine: la voglia di autolesionismo" href="https://www.inter-news.it/editoriali/inter-riecco-vecchia-logorante-abitudine-voglia-autolesionismo/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/Nicolo-Barella-Real-Madrid-Inter-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nicolò Barella Real Madrid-Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/Nicolo-Barella-Real-Madrid-Inter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Nicolò Barella Real Madrid-Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/editoriali/inter-riecco-vecchia-logorante-abitudine-voglia-autolesionismo/">Inter, riecco una vecchia e logorante abitudine: la voglia di autolesionismo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">8 Dicembre 2021 - 14:33</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/esclusiva-inter-news/">L’ESCLUSIVA di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ESCLUSIVA IN &#8211; Van Meir: «Lukaku frenato dalle troppe partite! Vanheusden&#8230;»" href="https://www.inter-news.it/esclusiva-inter-news/esclusiva-inter-news-van-meir-lukaku-frenato-dalle-troppe-partite-vanheusden/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Romelu-Lukaku-Chelsea-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Romelu Lukaku - Chelsea" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Romelu-Lukaku-Chelsea-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Romelu Lukaku - Chelsea" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/esclusiva-inter-news/esclusiva-inter-news-van-meir-lukaku-frenato-dalle-troppe-partite-vanheusden/">ESCLUSIVA IN &#8211; Van Meir: «Lukaku frenato dalle troppe partite! Vanheusden&#8230;»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Dicembre 2021 - 13:29</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/podcast/">IL PODCAST di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="HOTPOST &#8211; Rivedi la diretta di Inter-News.it dopo Real Madrid-Inter [PODCAST]" href="https://www.inter-news.it/podcast/hotpost-rivedi-la-diretta-di-inter-news-it-dopo-real-madrid-inter-podcast/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/Real-Madrid-Inter-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Real Madrid-Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/Real-Madrid-Inter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Real Madrid-Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/podcast/hotpost-rivedi-la-diretta-di-inter-news-it-dopo-real-madrid-inter-podcast/">HOTPOST &#8211; Rivedi la diretta di Inter-News.it dopo Real Madrid-Inter [PODCAST]</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">8 Dicembre 2021 - 10:02</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-58" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/rassegna-stampa/">RASSEGNA STAMPA</a></div></div><div class="textwidget custom-html-widget"><div class="rassegna">

<button id="btn1"  onclick="document.getElementById('myImage').src='https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg'">Corriere dello Sport</button>
<button id="btn2"   onclick="document.getElementById('myImage').src='https://www.tuttosport.com/edicola/prima_pagina_m.jpg'">Tuttosport</button>

	<a href="/rassegna-stampa"><img id="myImage" src="https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg"></a>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8185");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/pagelle/">PAGELLE</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inter-Cagliari, le pagelle: Barella si riscatta, Sanchez 7.5! Il &#8216;peggiore&#8217; è un 6 pieno" href="https://www.inter-news.it/match/pagelle/inter-cagliari-le-pagelle-barella-si-riscatta-sanchez-7-5-il-peggiore-e-un-6-pieno/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Pagelle-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari - Le pagelle" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Pagelle-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari - Le pagelle" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/pagelle/inter-cagliari-le-pagelle-barella-si-riscatta-sanchez-7-5-il-peggiore-e-un-6-pieno/">Inter-Cagliari, le pagelle: Barella si riscatta, Sanchez 7.5! Il &#8216;peggiore&#8217; è un 6 pieno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 Dicembre 2021 - 23:02</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/analisi-tattica/">ANALISI TATTICA</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inter-Cagliari: Inzaghi alza e sposta tutta la squadra a destra (lato Dalbert)" href="https://www.inter-news.it/match/analisi-tattica/inter-cagliari-inzaghi-alza-e-sposta-tutta-la-squadra-a-destra-lato-dalbert/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/10/IMG-20211031-WA0023-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Udinese (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/10/IMG-20211031-WA0023-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Udinese (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/analisi-tattica/inter-cagliari-inzaghi-alza-e-sposta-tutta-la-squadra-a-destra-lato-dalbert/">Inter-Cagliari: Inzaghi alza e sposta tutta la squadra a destra (lato Dalbert)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Dicembre 2021 - 1:38</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/moviola/">MOVIOLA</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Moviola Inter-Cagliari: Marchetti bene su rigore, cartellini e altro" href="https://www.inter-news.it/match/moviola/moviola-inter-cagliari-marchetti-bene-su-rigore-cartellini-e-altro/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Moviola-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari moviola" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Moviola-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari moviola" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/moviola/moviola-inter-cagliari-marchetti-bene-su-rigore-cartellini-e-altro/">Moviola Inter-Cagliari: Marchetti bene su rigore, cartellini e altro</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Dicembre 2021 - 0:06</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/statistiche/">STATISTICHE</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Statistiche Inter-Cagliari: possesso palla record con 15 tiri nello specchio!" href="https://www.inter-news.it/match/statistiche/statistiche-inter-cagliari-possesso-palla-record-tiri-specchio/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Statistiche-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari-Statistiche" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/12/Inter-Cagliari-Statistiche-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter-Cagliari-Statistiche" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/statistiche/statistiche-inter-cagliari-possesso-palla-record-tiri-specchio/">Statistiche Inter-Cagliari: possesso palla record con 15 tiri nello specchio!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 Dicembre 2021 - 22:48</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-56" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">METEO</div></div><div class="textwidget custom-html-widget"><center><iframe src="https://www.iconameteo.it/widget1.html" title="Icona Meteo" width="300px" height="425px" scrolling="no"  marginheight="0" marginwidth="0" frameborder="0" >
</iframe></center></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/nazionali/">GIOVANILI</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Abiuso a Inter-News: «Migliorato tatticamente. Ottimo lavoro in settimana»" href="https://www.inter-news.it/giovanili/abiuso/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/09/Inter-Primavera-in-Inter-Real-Madrid-Under-19-di-UEFA-Youth-League-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter Primavera in Inter-Real Madrid Under 19 di UEFA Youth League (Photo by Riccardo Spignesi, Copyright Inter-News.it)" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/09/Inter-Primavera-in-Inter-Real-Madrid-Under-19-di-UEFA-Youth-League-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inter Primavera in Inter-Real Madrid Under 19 di UEFA Youth League (Photo by Riccardo Spignesi, Copyright Inter-News.it)" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/giovanili/abiuso/">Abiuso a Inter-News: «Migliorato tatticamente. Ottimo lavoro in settimana»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Dicembre 2021 - 14:12</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Primavera, Inter-Genoa 2-2: Abiuso illude, ospiti pareggiano nel finale" href="https://www.inter-news.it/primo-piano/primavera-inter-genoa-2-2-abiuso-illude-ospiti-pareggio-nel-finale/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/11/Cristian-Chivu-Primavera-Inter-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu Primavera Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/11/Cristian-Chivu-Primavera-Inter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu Primavera Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/primo-piano/primavera-inter-genoa-2-2-abiuso-illude-ospiti-pareggio-nel-finale/">Primavera, Inter-Genoa 2-2: Abiuso illude, ospiti pareggiano nel finale</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Dicembre 2021 - 13:40</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><div class="utentionline" id="utentionline"><iframe src="https://www.inter-news.it/usersonline.txt" frameborder="0"></iframe>
	</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Inter-News, tutte le ultime notizie sull'Inter, il calciomercato, gli approfondimenti, gli editoriali, le partite, le pagelle, le interviste e le esclusive. <br>
Inter-News.it - Testata Giornalistica Registrata - Aut.Trib.di Pescara n. 8/2018 - Editore Icona Digital - Direttore Responsabile Riccardo Spignesi <br>
<i>I contenuti del sito sono riproducibili solo in parte e non integralmente, inserendo la citazione della fonte (Inter-News.it) e il link al contenuto originale</i><br>
<i>Oltre alle foto di propria produzione e coperte da copyright, Inter-News.it usa immagini fornite dalle seguenti agenzie: <br>Getty Images (https://www.gettyimages.de/) e Imago Images (https://www.imago-images.de/)</i></div><div class="copyright-text copyright-text-second">&copy; Copyright © 2014-2021 Icona Digital - tutti i diritti riservati. P.IVA 02174510681 - Sito non collegato a FC Internazionale.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB&#038;url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;via=internewsit" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=internewsit">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&redirect_uri=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&#038;redirect_uri=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB%20https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.inter-news.it/mondo-inter/andreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti/&text=Andreazzoli%3A%20%C2%ABContro%20Inter%20e%20Atalanta%20si%20soffre%2C%20squadre%20consistenti%21%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.inter-news.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJGMQPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' src='https://www.inter-news.it/contents/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Inter-news.it","author":"Icona Digital","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Scarica ora","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.inter-news.it\/","top_ten_id":"526134","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1135926541"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' id='dale-utility-js-extra'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"beb97b4e73","ajaxUrl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"30","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/www.inter-news.it\/wp-login.php?itsec-hb-token=7757admin&redirect_to=https%3A%2F%2Fwww.inter-news.it%2Fmondo-inter%2Fandreazzoli-contro-inter-e-atalanta-si-soffre-squadre-consistenti%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/utility.js' id='dale-utility-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/timeline.js' id='dale-timeline-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/stat.js' id='dale-stat-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/comment.js' id='dale-comment-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/general.js' id='dale-general-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"internewsit","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non ho trovato nulla","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/velocity.js' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/br-news.js' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
<!-- Floor AD Sky -->
<ins data-revive-zoneid="8182" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<!-- Fine Floor AD Sky -->

<!-- Skin Sky -->
<div style="display:none;">
<ins data-revive-zoneid="8181" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>
<!-- Skin Sky Fine -->
<!-- <div class="counteronline">Utenti online: 

</div>-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/952 objects using wincache
Page Caching using disk: enhanced 
Database Caching using wincache (Request-wide modification query)

Served from: www.inter-news.it @ 2021-12-13 13:13:24 by W3 Total Cache
-->