<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.inter-news.it/files/2021/03/Header2021-21.jpg'>
<link rel='preload' as='image' href='https://www.inter-news.it/files/2021/08/Dimarco.jpg'>
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.inter-news.it/contents/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sampdoria-Inter, Bastoni non ci sarà: Dimarco al suo posto</title>
	<meta name="description" content="Sampdoria-Inter, niente da fare per Bastoni. Il centrale non sarà a disposizione di Inzaghi, al suo posto Dimarco, farà il centrale." />
	<link rel="canonical" href="https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sampdoria-Inter, Bastoni non ci sarà: Inzaghi punta su Dimarco" />
	<meta property="og:description" content="Sampdoria-Inter, niente da fare per Bastoni. Il centrale non sarà a disposizione di Inzaghi, al suo posto Dimarco, farà il centrale." />
	<meta property="og:url" content="https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" />
	<meta property="og:site_name" content="Inter-News" />
	<meta property="article:publisher" content="http://www.facebook.com/internewsh24" />
	<meta property="article:published_time" content="2021-09-12T07:27:28+00:00" />
	<meta property="article:modified_time" content="2021-09-12T07:31:48+00:00" />
	<meta property="og:image" content="https://www.inter-news.it/files/2021/08/Dimarco.jpg" />
	<meta property="og:image:width" content="780" />
	<meta property="og:image:height" content="470" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@internewsit" />
	<meta name="twitter:site" content="@internewsit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Davide Conzales" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.inter-news.it/#organization","name":"Inter-News.it","url":"https://www.inter-news.it/","sameAs":["http://www.facebook.com/internewsh24","https://www.instagram.com/internewsit/","https://twitter.com/internewsit"],"logo":{"@type":"ImageObject","@id":"https://www.inter-news.it/#logo","inLanguage":"it-IT","url":"https://www.inter-news.it/files/2019/07/LogoTondo-mini.png","contentUrl":"https://www.inter-news.it/files/2019/07/LogoTondo-mini.png","width":128,"height":128,"caption":"Inter-News.it"},"image":{"@id":"https://www.inter-news.it/#logo"}},{"@type":"WebSite","@id":"https://www.inter-news.it/#website","url":"https://www.inter-news.it/","name":"Inter-News","description":"Ultime notizie e calciomercato Inter","publisher":{"@id":"https://www.inter-news.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.inter-news.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#primaryimage","inLanguage":"it-IT","url":"https://www.inter-news.it/files/2021/08/Dimarco.jpg","contentUrl":"https://www.inter-news.it/files/2021/08/Dimarco.jpg","width":780,"height":470,"caption":"Dimarco"},{"@type":"WebPage","@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#webpage","url":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/","name":"Sampdoria-Inter, Bastoni non ci sar\u00e0: Dimarco al suo posto","isPartOf":{"@id":"https://www.inter-news.it/#website"},"primaryImageOfPage":{"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#primaryimage"},"datePublished":"2021-09-12T07:27:28+00:00","dateModified":"2021-09-12T07:31:48+00:00","description":"Sampdoria-Inter, niente da fare per Bastoni. Il centrale non sar\u00e0 a disposizione di Inzaghi, al suo posto Dimarco, far\u00e0 il centrale.","breadcrumb":{"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.inter-news.it/"},{"@type":"ListItem","position":2,"name":"Sampdoria-Inter, Bastoni non ci sar\u00e0: Inzaghi punta su Dimarco"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#article","isPartOf":{"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#webpage"},"author":{"@id":"https://www.inter-news.it/#/schema/person/1755ee5148029418736e7921e5619f6a"},"headline":"Sampdoria-Inter, Bastoni non ci sar\u00e0: Inzaghi punta su Dimarco","datePublished":"2021-09-12T07:27:28+00:00","dateModified":"2021-09-12T07:31:48+00:00","mainEntityOfPage":{"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#webpage"},"wordCount":154,"publisher":{"@id":"https://www.inter-news.it/#organization"},"image":{"@id":"https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/#primaryimage"},"thumbnailUrl":"https://www.inter-news.it/files/2021/08/Dimarco.jpg","keywords":["bastoni","dimarco","inter"],"articleSection":["Match"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.inter-news.it/#/schema/person/1755ee5148029418736e7921e5619f6a","name":"Davide Conzales","image":{"@type":"ImageObject","@id":"https://www.inter-news.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0a2ed88ba7e314fe1504e2a319c6b3a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a2ed88ba7e314fe1504e2a319c6b3a4?s=96&d=mm&r=g","caption":"Davide Conzales"},"url":"https://www.inter-news.it/author/davide-conzales/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/amp/" /><meta name="generator" content="AMP for WP 1.0.77.11"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inter-News &raquo; Feed" href="https://www.inter-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inter-News &raquo; Feed dei commenti" href="https://www.inter-news.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inter-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.inter-news.it/contents/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.inter-news.it/contents/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.9.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/general.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/stat.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/comment.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/css/custom-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.inter-news.it/contents/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.inter-news.it/contents/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.inter-news.it\/wp-login.php?itsec-hb-token=7757admin&redirect_to=https%3A%2F%2Fwww.inter-news.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.inter-news.it\/contents\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.inter-news.it\/contents\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Nessuna risposta selezionato","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver votato"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.9.min.js' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/twitter-loading.js' id='dale-twitter-loading-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","security":"a7318dc7bf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.inter-news.it\/contents\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.inter-news.it\/contents\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.inter-news.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inter-news.it/wp-json/wp/v2/posts/503216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inter-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inter-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.inter-news.it/?p=503216' />
<link rel="alternate" type="application/json+oembed" href="https://www.inter-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inter-news.it%2Fmatch%2Fsampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inter-news.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inter-news.it%2Fmatch%2Fsampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=com.iconadigital.internews">
<meta name="google-play-app" content="app-id=com.internews">
<meta name="author" content="Icona Digital">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">0</style><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Sampdoria-Inter, Bastoni non ci sarà: Dimarco al suo posto","pagePostType":"post","pagePostType2":"single-post","pageCategory":["match"],"pagePostAuthor":"Davide Conzales","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJGMQPC');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- HappyForms global container -->
		<script type="text/javascript">HappyForms = {};</script>
		<!-- End of HappyForms global container -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35013852-31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35013852-31');
	var dimensionValue = 'Autore';
ga('set', 'dimension1', dimensionValue);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35013852-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35013852-6');
</script>	
<!-- GOOGLE ANNUNCI AUTOMATICI -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6420560038264864",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ANNUNCI AUTOMATICI -->
	<!-- includo il componente amp-analytics -->
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	<!-- successivamente troverò la libreria base delle pagine amp -->
	<script src="https://cdn.ampproject.org/v0.js" async></script>

<meta property="fb:app_id" content="232181130324276"/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<!-- includo il componente amp-analytics -->
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
 
	<!-- successivamente troverò la libreria base delle pagine amp -->
	<script src="https://cdn.ampproject.org/v0.js" async></script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="128×128" href="/apple-icon-144x144.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	
<meta http-equiv="refresh" content="300">

	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6034891" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJGMQPC');</script>
<!-- End Google Tag Manager -->
<script async src="//www.instagram.com/embed.js"></script>

<script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_223_84.js" async></script>
<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportnetitalianetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<meta name="facebook-domain-verification" content="wcameke7e1zhx4q4jms62shmrgotgk" />
<meta name="theme-color" content="#006bab" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.inter-news.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '35ddf009-01c8-4c10-920a-083e82e1952f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Inter-news.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche";
oneSignal_options['path'] = "https://www.inter-news.it/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inter-news.it vorrebbe mostrarti le notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Una notifica di esempio apparirà sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Una notifica apparirà sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disattivare le notifiche in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "http://www.inter-news.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca su permetti";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ora riceverai le notifiche con le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ora riceverai le notifiche con le ultime notizie';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più alcuna notifica';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzione per abilitare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.inter-news.it/files/2019/07/cropped-IN-favicon-96x96-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-503216 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_sidebars">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJGMQPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
	sendXHR("GET", "usersonline.txt", null, function(response) { // response contains the content of the usersonline.txt file.
  document.getElementById("utentionline").innerHTML = response; // Use innerHTML to get or set the html content.
});
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-full-width-logo mobile-components-row has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						domenica, 12 Settembre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">BREAKING NEWS</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/">Sampdoria-Inter, Bastoni non ci sarà: Inzaghi punta su Dimarco</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/orsato-arbitro-sampdoria-inter-rieccolo-1233-giorni-dopo-precedenti/">Orsato arbitro di Sampdoria-Inter: rieccolo 1233 giorni dopo! I precedenti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/focus/sampdoria-d-aversa-dopo-mercato-punta-forte-su-caputo/">La Sampdoria di D&#8217;Aversa dopo il mercato punta forte su Caputo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/ex-di-sampdoria-inter-skriniar-correa-precoci-candreva-punisce/">Ex di Sampdoria-Inter: Skriniar e Correa precoci, Candreva punisce</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/sampdoria-inter-le-probabili-formazioni-della-3a-giornata-di-serie-a/">Sampdoria-Inter: le probabili formazioni della 3ª giornata di Serie A</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/sampdoria-inter-prima-grande-chance-della-stagione-per-ripartire/">Sampdoria-Inter, la prima grande chance della stagione per ripartire</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/serie-a-sampdoria-inter-apre-una-domenica-ricca-partite-programma/">Serie A, Sampdoria-Inter apre una domenica ricca di partite: il programma</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/video/video-atalanta-fiorentina-1-2-serie-a-gol-highlights-partita/">VIDEO &#8211; Atalanta-Fiorentina 1-2, Serie A: gol e highlights della partita</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/di-marzio-inter-ha-centrato-gli-obiettivi-sul-mercato-in-attacco-ora-varia/">Di Marzio: «L&#8217;Inter ha centrato gli obiettivi sul mercato. In attacco ora varia»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/rampulla-sudamericani-inter-un-giorno-in-piu-conta-inzaghi-li-schieri/">Rampulla: «Sudamericani Inter? Un giorno in più conta! Inzaghi li schieri»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/ambrosini-inter-ruolo-favorita-non-visto-ridimensionamento/">Ambrosini: «Inter, ruolo da favorita. Non ho visto ridimensionamento!»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/del-piero-inter-assorbito-distacco-conte-juventus-difficolta/">Del Piero: «L&#8217;Inter ha assorbito il distacco da Conte. Juventus difficoltà»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/bezzi-inzaghi-riconosciuto-tutto-quello-che-fara-buono-inter/">Bezzi: «A Inzaghi riconosciuto tutto quello che farà di buono all&#8217;Inter»</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/prima-pagina-edicola-inter-genova-con-sampdoria-prove-di-volo/">Prima Pagina IN Edicola: Inter a Genova con la Sampdoria, prove di volo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/sampdoria-inter-inzaghi-vara-la-nuova-catena-di-sinistra-doppia-opzione/">Sampdoria-Inter, Inzaghi vara la nuova catena di sinistra: doppia opzione</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/calciomercato/lautaro-martinez-tempistiche-rinnovo-con-inter-minime-niente-clausola/">Lautaro Martinez, tempistiche rinnovo con l&#8217;Inter minime? E niente clausola!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/mondo-inter/venuti-infortunio-contro-atalanta-fiorentina-inter-fra-10-giorni-la-salta/">Venuti, infortunio contro l&#8217;Atalanta: Fiorentina-Inter fra 10 giorni, la salta?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/video/video-napoli-juventus-2-1-serie-a-gol-highlights-partita/">VIDEO &#8211; Napoli-Juventus 2-1, Serie A: gol e highlights della partita</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/primo-piano/real-madrid-conferma-infortunio-bale-ma-per-inter-recupera-un-big/">Il Real Madrid conferma l&#8217;infortunio di Bale, ma per l&#8217;Inter recupera un big</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.inter-news.it/match/sampdoria-inter-caputo-non-unica-novita-d-aversa-formazione/">Sampdoria-Inter, Caputo non l’unica novità di D’Aversa in formazione</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.inter-news.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca</span>
				</button>
			</form>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" >

			
			<a title="Inter-News" href="https://www.inter-news.it/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.inter-news.it/files/2021/03/Header2021-21.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.inter-news.it/files/2021/03/Header2021-21.jpg" alt="Inter-News" width="1200" height="180" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.inter-news.it/files/2021/03/Header2021-negative-ok1.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.inter-news.it/files/2021/03/Header2021-negative-ok1.jpg" alt="Inter-News" width="1200" height="180" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><!-- Leaderbord Project ADV -->
<div id='prj_728x90_atf' ></div>
<div id='prj_300x250_mob_atf' ></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Inter-News" href="https://www.inter-news.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://test.inter-news.it/files/2021/02/cropped-Icona512x512.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://test.inter-news.it/files/2021/02/cropped-Icona512x512.png" alt="Inter-News" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principale" class="menu" role="menubar"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-28"><a href="https://www.inter-news.it">Home</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-233182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233182"><a href="https://www.inter-news.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-233185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233185"><a href="https://www.inter-news.it/la-redazione-di-inter-news-it/">La redazione di Inter-News.it</a></li>
	<li id="menu-item-233184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233184"><a href="https://www.inter-news.it/contatti/">Contatti</a></li>
	<li id="menu-item-233187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233187"><a href="https://www.inter-news.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-464324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464324"><a href="https://www.inter-news.it/diventa-partner/">Diventa Partner</a></li>
	<li id="menu-item-463131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463131"><a href="https://www.inter-news.it/collabora-con-noi/">Collabora con noi</a></li>
	<li id="menu-item-233186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233186"><a href="https://www.inter-news.it/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.inter-news.it/sezione/primo-piano/">Primo Piano</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45 tie-current-menu"><a href="https://www.inter-news.it/sezione/match/">Match</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-319864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319864"><a href="https://www.inter-news.it/sezione/match/interviste/">Interviste</a></li>
	<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://www.inter-news.it/sezione/match/pagelle/">Pagelle</a></li>
	<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://www.inter-news.it/sezione/match/analisi-tattica/">Analisi tattica</a></li>
	<li id="menu-item-319865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319865"><a href="https://www.inter-news.it/sezione/match/moviola/">Moviola</a></li>
	<li id="menu-item-319866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319866"><a href="https://www.inter-news.it/sezione/match/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.inter-news.it/sezione/calciomercato/">Calciomercato</a></li>
<li id="menu-item-319867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319867"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.inter-news.it/sezione/editoriali/">Editoriali</a></li>
	<li id="menu-item-319868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319868"><a href="https://www.inter-news.it/sezione/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.inter-news.it/sezione/mondo-inter/">Mondo Inter</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2575"><a>Stagione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="https://www.inter-news.it/risultati-serie-a-2/">Risultati serie A – Inter</a></li>
	<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="https://www.inter-news.it/classifica-serie-a-2/">Classifica Serie A</a></li>
	<li id="menu-item-233837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233837"><a href="https://www.inter-news.it/classifica-cannonieri-serie-a-2/">Classifica Marcatori Serie A</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3800"><a href="https://www.inter-news.it/sezione/esclusiva-inter-news/">Esclusive IN</a></li>
<li id="menu-item-461821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461821"><a href="https://www.inter-news.it/sezione/podcast/">Podcast</a></li>
<li id="menu-item-319872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319872"><a href="https://www.inter-news.it/sezione/video/">Video</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3797"><a href="#">Altro</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-319874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319874"><a href="https://www.inter-news.it/sezione/social-network/">Social</a></li>
	<li id="menu-item-319870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319870"><a href="https://www.inter-news.it/sezione/giovanili/">Giovanili</a></li>
	<li id="menu-item-319871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319871"><a href="https://www.inter-news.it/sezione/inter-femminile/">Femminile</a></li>
	<li id="menu-item-319873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319873"><a href="https://www.inter-news.it/sezione/nazionali/">Nazionali</a></li>
	<li id="menu-item-461822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461822"><a href="https://www.inter-news.it/sezione/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="https://www.inter-news.it/sezione/extra-inter/">Extra Inter</a></li>
	<li id="menu-item-464323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464323"><a href="https://www.inter-news.it/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-461823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461823"><a href="https://www.inter-news.it/sezione/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-461828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461828"><a href="https://www.inter-news.it/tutte-le-notizie/">Tutte le notizie</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.inter-news.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.inter-news.it/sezione/match/">Match</a><em class="delimiter">/</em><span class="current">Sampdoria-Inter, Bastoni non ci sarà: Inzaghi punta su Dimarco</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.inter-news.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Match","@id":"https:\/\/www.inter-news.it\/sezione\/match\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://www.inter-news.it/sezione/match/">Match</a></span>
		<h1 class="post-title entry-title">Sampdoria-Inter, Bastoni non ci sarà: Inzaghi punta su Dimarco</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-46"><span class="meta-author"><a href="https://www.inter-news.it/author/davide-conzales/" class="author-name tie-icon" title="Davide Conzales">Davide Conzales</a></span></span></span><span class="date meta-item tie-icon">12 Settembre 2021 - 9:27</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Tempo di lettura: un minuto </span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Dimarco.jpg" width="780" height="470" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Dimarco" loading="lazy" is_main_img="1" srcset="https://www.inter-news.it/files/2021/08/Dimarco.jpg 780w, https://www.inter-news.it/files/2021/08/Dimarco-300x181.jpg 300w, https://www.inter-news.it/files/2021/08/Dimarco-768x463.jpg 768w" sizes="(max-width: 780px) 100vw, 780px"><noscript><img width="780" height="470" src="https://www.inter-news.it/files/2021/08/Dimarco.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Dimarco" loading="lazy" is_main_img="1" srcset="https://www.inter-news.it/files/2021/08/Dimarco.jpg 780w, https://www.inter-news.it/files/2021/08/Dimarco-300x181.jpg 300w, https://www.inter-news.it/files/2021/08/Dimarco-768x463.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></noscript>
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> Dimarco
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>Sampdoria-Inter, niente da fare per Alessandro Bastoni. Il centrale non sarà a disposizione del mister nonostante la titolarità con la maglia dell&#8217;Italia. Al suo posto Dimarco, farà il centrale (<a href="https://www.inter-news.it/match/sampdoria-inter-le-probabili-formazioni-della-3a-giornata-di-serie-a/">vedi probabili formazioni</a>).</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><div id='prj_300x250_intext' ></div></div>
<p><strong>SOSTITUTO </strong>&#8211;<strong> Sampdoria-Inter</strong>, <strong>Alessandro Bastoni</strong> non sarà a disposizione di <strong>Simone Inzaghi</strong> in vista della sfida delle 12:30. Il calciatore è tornato con un affaticamento muscolare e domani sarà valutato dal dottor Piero Volpi per capire l&#8217;entità dell&#8217;infortunio alla coscia sinistra. Assenza pesante, ma Inzaghi ha già trovato il sostituto: <strong>Federico Dimarco</strong>, inizialmente in ballottaggio con <strong>Ivan Perisic</strong> per quanto riguarda la fascia sinistra, è il primo indiziato per raccogliere l&#8217;eredità di Bastoni in questa partita. Proprio nell&#8217;ultima sfida contro il Verona, Dimarco ha avuto l&#8217;opportunità di giocare in quella zona del campo. A questo punto, sciolti anche i dubbi per quanto riguarda la fascia sinistra: in campo ci sarà anche Perisic da titolare.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class="stream-item stream-item-in-post stream-item-inline-post alignright"><div id="prj_vidinread"></div>
</div></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->

			<div class="stream-item stream-item-below-post-content"><div class="testocopy">© Inter-News.it - Il presente contenuto è riproducibile solo in parte, non integralmente, inserendo la citazione della fonte (Inter-News.it) e il link al contenuto originale</div>

<div id="taboola-mid-article_1x1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article_1x1',
    placement: 'Mid Article_1x1',
    target_type: 'mix'
  });
</script>
</div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.inter-news.it/tag/bastoni/" rel="tag">bastoni</a> <a href="https://www.inter-news.it/tag/dimarco/" rel="tag">dimarco</a> <a href="https://www.inter-news.it/tag/inter/" rel="tag">inter</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-46"><span class="meta-author"><a href="https://www.inter-news.it/author/davide-conzales/" class="author-name tie-icon" title="Davide Conzales">Davide Conzales</a></span></span></span><span class="date meta-item tie-icon">12 Settembre 2021 - 9:27</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Tempo di lettura: un minuto </span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-09-12T09:27:28+02:00","datePublished":"2021-09-12T09:27:28+02:00","dateModified":"2021-09-12T09:31:48+02:00","headline":"Sampdoria-Inter, Bastoni non ci sar\u00e0: Inzaghi punta su Dimarco","name":"Sampdoria-Inter, Bastoni non ci sar\u00e0: Inzaghi punta su Dimarco","keywords":"bastoni,dimarco,inter","url":"https:\/\/www.inter-news.it\/match\/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco\/","description":"Sampdoria-Inter, niente da fare per Alessandro Bastoni. Il centrale non sar\u00e0 a disposizione del mister nonostante la titolarit\u00e0 con la maglia dell'Italia. Al suo posto Dimarco, far\u00e0 il centrale (vedi","copyrightYear":"2021","articleSection":"Match","articleBody":"Sampdoria-Inter, niente da fare per Alessandro Bastoni. Il centrale non sar\u00e0 a disposizione del mister nonostante la titolarit\u00e0 con la maglia dell'Italia. Al suo posto Dimarco, far\u00e0 il centrale (vedi probabili formazioni).\r\n\r\nSOSTITUTO - Sampdoria-Inter, Alessandro Bastoni non sar\u00e0 a disposizione di Simone Inzaghi in vista della sfida delle 12:30. Il calciatore \u00e8 tornato con un affaticamento muscolare e domani sar\u00e0 valutato dal dottor Piero Volpi per capire l'entit\u00e0 dell'infortunio alla coscia sinistra. Assenza pesante, ma Inzaghi ha gi\u00e0 trovato il sostituto: Federico Dimarco, inizialmente in ballottaggio con Ivan Perisic per quanto riguarda la fascia sinistra, \u00e8 il primo indiziato per raccogliere l'eredit\u00e0 di Bastoni in questa partita. Proprio nell'ultima sfida contro il Verona, Dimarco ha avuto l'opportunit\u00e0 di giocare in quella zona del campo. A questo punto, sciolti anche i dubbi per quanto riguarda la fascia sinistra: in campo ci sar\u00e0 anche Perisic da titolare.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Inter-News","logo":{"@type":"ImageObject","url":"https:\/\/www.inter-news.it\/files\/2021\/03\/Header2021-21.jpg"},"sameAs":["https:\/\/www.facebook.com\/internewsh24","https:\/\/twitter.com\/internewsit","https:\/\/www.youtube.com\/channel\/UCLI-IYTpYG8mfzf5Q21JKOA","https:\/\/www.instagram.com\/internewsit\/","https:\/\/t.me\/internewsit"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.inter-news.it\/match\/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Davide Conzales","url":"https:\/\/www.inter-news.it\/author\/davide-conzales\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.inter-news.it\/files\/2021\/08\/Dimarco.jpg","width":1200,"height":470}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco&#038;url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;via=internewsit" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=internewsit">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;title=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&redirect_uri=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;redirect_uri=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco%20https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco&#038;body=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Condividi via email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi via email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div class="imgpromo">
<a href="https://www.inter-news.it/extra-inter/app-scarica-gratuitamente-le-applicazioni-android-e-ios-di-inter-news-it-3/" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-app.jpg"></a>
<a href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA/featured" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-youtube.jpg"></a>
<a href="https://www.facebook.com/groups/434830964498423" target="_blank"><img src="https://inter-news.it/files/img/boxminipromo-facebook.jpg"></a>
</div>

<div id="taboola-below-the-article_feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article_feed',
    placement: 'Below the article_Feed',
    target_type: 'mix'
  });
</script>
<!-- Video Contextual Carousel SKY -->
<center>
<ins data-fluid-zoneid="8184" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
	</center>
<!-- Video Contextual Carousel SKY FINE -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reattivo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6420560038264864"
     data-ad-slot="5359271235"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.inter-news.it/match/orsato-arbitro-sampdoria-inter-rieccolo-1233-giorni-dopo-precedenti/" style="background-image: url(https://www.inter-news.it/files/2021/02/Daniele-Orsato-Spezia-vs-Parma-scaled-e1614458950707.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.inter-news.it/match/orsato-arbitro-sampdoria-inter-rieccolo-1233-giorni-dopo-precedenti/" rel="prev">
					<h3 class="post-title">Orsato arbitro di Sampdoria-Inter: rieccolo 1233 giorni dopo! I precedenti</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /--><div class="stream-item stream-item-below-post-comments"><div id="prj_artcorr"></div></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="/live-calciomercato-inter/">CALCIOMERCATO INTER</a></div></div><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':['79263']}" data-style="{'style':'timeline'}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/lautaro-martinez-tempistiche-rinnovo-con-inter-minime-niente-clausola/">
							<span class="date meta-item tie-icon">12 Settembre 2021 - 0:20</span>							<h3>Lautaro Martinez, tempistiche rinnovo con l&#8217;Inter minime? E niente clausola!</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/ceccarini-nandez-resta-centro-del-mercato-onana-inter-salvo-ribaltoni/">
							<span class="date meta-item tie-icon">11 Settembre 2021 - 7:42</span>							<h3>Ceccarini: «Nandez resta al centro del mercato. Onana-Inter salvo ribaltoni»</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/brozovic-tempi-rinnovo-con-inter-lunghi-finita-missione-del-padre/">
							<span class="date meta-item tie-icon">9 Settembre 2021 - 22:53</span>							<h3>Brozovic, tempi rinnovo con l&#8217;Inter lunghi. Finita la missione del padre &#8211; SI</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/colidio-tempo-scaduto-deve-restare-inter-fino-a-gennaio-la-situazione/">
							<span class="date meta-item tie-icon">9 Settembre 2021 - 16:16</span>							<h3>Colidio, tempo scaduto: dovrà restare all&#8217;Inter fino a gennaio? La situazione</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.inter-news.it/calciomercato/brozovic-per-il-rinnovo-tutto-rimandato-padre-a-milano-per-altri-motivi-ts/">
							<span class="date meta-item tie-icon">9 Settembre 2021 - 9:59</span>							<h3>Brozovic, per il rinnovo tutto rimandato: padre a Milano per altri motivi &#8211; TS</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="MOSTRA ALTRO">MOSTRA ALTRO</a></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-53" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="promogooglenews">
<div class="fonte">
<img src="https://www.inter-news.it/images/promosingle/fonte.jpg">
<br>	
	</div>
	<div class="googlenewsnow">
<a href="https://news.google.com/publications/CAAqBwgKMLrOhAswhLeBAw?hl=it&amp;gl=IT&amp;ceid=IT:it" target="_blank" rel="noopener"><img src="https://www.inter-news.it/images/promosingle/googlenews.jpg"></a>
<a href="https://www.newsnow.it/h/?search=inter&amp;lang=it&amp;searchheadlines=1" target="_blank" rel="noopener"><img src="https://www.inter-news.it/images/promosingle/newsnow.jpg"></a>
<br>
	</div>
<div class="onefooball">
	<a href="https://onefootball.com/it/squadra/inter-16" target="_blank" rel="noopener"><img src="https://www.inter-news.it/files/2021/02/One-Football.jpg"></a>
</div>

</div>

	<div class="googlenewsnow">
<a href="https://www.intopic.it/" target="_blank" rel="noopener"><img src="https://www.intopic.it/images/newlogo/logo14.png"></a>
<a href="https://squidapp.co/it/" target="_blank" rel="noopener"><img src="https://squidapp.files.wordpress.com/2019/06/cropped-squid-logotype-bright-bg-3.png"></a>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6420560038264864"
     crossorigin="anonymous"></script>
<!-- Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6420560038264864"
     data-ad-slot="9041094430"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="widget_tptn_pop-2" class="container-wrapper widget tptn_posts_list_widget"><div class="widget-title the-global-title"><div class="the-subtitle">Articoli più letti oggi</div></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/mondo-inter/allegri-distacco-prime-non-vinceranno-sempre-stagione-lunga/"     class="tptn_link"><span class="tptn_title">Allegri: «Distacco dalle prime? Non vinceranno sempre! Stagione lunga»</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/primo-piano/real-madrid-conferma-infortunio-bale-ma-per-inter-recupera-un-big/"     class="tptn_link"><span class="tptn_title">Il Real Madrid conferma l&#8217;infortunio di Bale, ma per l&#8217;Inter recupera un big</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/video/video-napoli-juventus-2-1-serie-a-gol-highlights-partita/"     class="tptn_link"><span class="tptn_title">VIDEO &#8211; Napoli-Juventus 2-1, Serie A: gol e highlights della partita</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/calciomercato/colidio-tempo-scaduto-deve-restare-inter-fino-a-gennaio-la-situazione/"     class="tptn_link"><span class="tptn_title">Colidio, tempo scaduto: dovrà restare all&#8217;Inter fino a gennaio? La situazione</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.inter-news.it/match/sampdoria-inter-inzaghi-vara-la-nuova-catena-di-sinistra-doppia-opzione/"     class="tptn_link"><span class="tptn_title">Sampdoria-Inter, Inzaghi vara la nuova catena di sinistra: doppia opzione</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8185");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/editoriali/">L’EDITORIALE di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inter, che stagione sarà lo dice il mercato estivo: voti e giudizi, ma il colpo è Inzaghi" href="https://www.inter-news.it/editoriali/inter-che-stagione-sara-lo-dice-il-mercato-estivo-voti-e-giudizi-ma-il-colpo-e-inzaghi/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/07/Simone-Inzaghi-Inter-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi - Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/07/Simone-Inzaghi-Inter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi - Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/editoriali/inter-che-stagione-sara-lo-dice-il-mercato-estivo-voti-e-giudizi-ma-il-colpo-e-inzaghi/">Inter, che stagione sarà lo dice il mercato estivo: voti e giudizi, ma il colpo è Inzaghi</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 Settembre 2021 - 12:43</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/esclusiva-inter-news/">L’ESCLUSIVA di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ESCLUSIVA VIDEO IN &#8211; Kinkoue-Olympiacos, l&#8217;agente Ferrari: «Percentuale per l&#8217;Inter»" href="https://www.inter-news.it/esclusiva-inter-news/esclusiva-video-kinkoue-olympiacos-agente-ferrari-percentuale-per-inter/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter.jpg" width="220" height="144" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Étienne Kinkoue Inter" loading="lazy" srcset="https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter.jpg 610w, https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter-300x197.jpg 300w, https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter-145x95.jpg 145w" sizes="(max-width: 220px) 100vw, 220px"><noscript><img width="220" height="144" src="https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Étienne Kinkoue Inter" loading="lazy" srcset="https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter.jpg 610w, https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter-300x197.jpg 300w, https://www.inter-news.it/files/2020/01/Etienne-Kinkoue-Inter-145x95.jpg 145w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/esclusiva-inter-news/esclusiva-video-kinkoue-olympiacos-agente-ferrari-percentuale-per-inter/">ESCLUSIVA VIDEO IN &#8211; Kinkoue-Olympiacos, l&#8217;agente Ferrari: «Percentuale per l&#8217;Inter»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">31 Agosto 2021 - 18:05</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/podcast/">IL PODCAST di INTER-NEWS.IT</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="WEEKCHAT &#8211; Rivedi la nuova diretta di Inter-News.it [PODCAST]" href="https://www.inter-news.it/video/weekchat-rivedi-nuova-diretta-inter-news-podcast/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/04/weekchat-inter-news-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Weekchat Inter-News.it" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/04/weekchat-inter-news-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Weekchat Inter-News.it" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/video/weekchat-rivedi-nuova-diretta-inter-news-podcast/">WEEKCHAT &#8211; Rivedi la nuova diretta di Inter-News.it [PODCAST]</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 Settembre 2021 - 21:17</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-58" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/rassegna-stampa/">RASSEGNA STAMPA</a></div></div><div class="textwidget custom-html-widget"><div class="rassegna">

<button id="btn1"  onclick="document.getElementById('myImage').src='https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg'">Corriere dello Sport</button>
<button id="btn2"   onclick="document.getElementById('myImage').src='https://www.tuttosport.com/edicola/prima_pagina_m.jpg'">Tuttosport</button>

	<a href="/rassegna-stampa"><img id="myImage" src="https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg"></a>
</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8185");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/pagelle/">PAGELLE</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Verona-Inter, le pagelle: Handanovic horror, Correa debutto magnifico" href="https://www.inter-news.it/match/pagelle/verona-inter-le-pagelle-handanovic-horror-correa-debutto-magnifico/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Pagelle-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hellas-Verona-Inter-Pagelle" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Pagelle-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hellas-Verona-Inter-Pagelle" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/pagelle/verona-inter-le-pagelle-handanovic-horror-correa-debutto-magnifico/">Verona-Inter, le pagelle: Handanovic horror, Correa debutto magnifico</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Agosto 2021 - 22:45</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/analisi-tattica/">ANALISI TATTICA</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Verona-Inter: Inzaghi la recupera con i cambi, ma non è solo Correa a incidere" href="https://www.inter-news.it/match/analisi-tattica/hellas-verona-inter-inzaghi-recupera-cambi-non-solo-correa-incidere/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/WhatsApp-Image-2021-08-14-at-18.50.05-220x150.jpeg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Dinamo Kiev (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/WhatsApp-Image-2021-08-14-at-18.50.05-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Simone Inzaghi in Inter-Dinamo Kiev (Photo by Tommaso Fimiano, Copyright Inter-News.it)" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/analisi-tattica/hellas-verona-inter-inzaghi-recupera-cambi-non-solo-correa-incidere/">Verona-Inter: Inzaghi la recupera con i cambi, ma non è solo Correa a incidere</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28 Agosto 2021 - 1:21</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-22" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/moviola/">MOVIOLA</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Moviola Verona-Inter: Manganiello e Irrati si perdono un rigore enorme" href="https://www.inter-news.it/match/moviola/moviola-verona-inter-manganiello-irrati-perdono-rigore-enorme/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Moviola-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Verona-Inter moviola" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Moviola-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Verona-Inter moviola" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/moviola/moviola-verona-inter-manganiello-irrati-perdono-rigore-enorme/">Moviola Verona-Inter: Manganiello e Irrati si perdono un rigore enorme</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28 Agosto 2021 - 0:15</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-23" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/match/statistiche/">STATISTICHE</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Statistiche Verona-Inter: 7 tiri in porta a 1, rimonta e vittoria meritata" href="https://www.inter-news.it/match/statistiche-verona-inter-7-tiri-porta-1-rimonta-vittoria-meritata/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Statistiche-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hellas-Verona-Inter-Statistiche" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Hellas-Verona-Inter-Statistiche-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hellas-Verona-Inter-Statistiche" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/match/statistiche-verona-inter-7-tiri-porta-1-rimonta-vittoria-meritata/">Statistiche Verona-Inter: 7 tiri in porta a 1, rimonta e vittoria meritata</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Agosto 2021 - 22:52</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-10" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/focus/">FOCUS</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La Sampdoria di D&#8217;Aversa dopo il mercato punta forte su Caputo" href="https://www.inter-news.it/focus/sampdoria-d-aversa-dopo-mercato-punta-forte-su-caputo/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/09/Roberto-DAversa-Sampdoria-1-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Roberto D&#039;Aversa Sampdoria" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/09/Roberto-DAversa-Sampdoria-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Roberto D&#039;Aversa Sampdoria" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/sampdoria-d-aversa-dopo-mercato-punta-forte-su-caputo/">La Sampdoria di D&#8217;Aversa dopo il mercato punta forte su Caputo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 Settembre 2021 - 8:51</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Kolarov, chance in Sampdoria-Inter? Non gioca in Serie A da gennaio" href="https://www.inter-news.it/focus/kolarov-chance-sampdoria-inter-non-gioca-serie-a-gennaio/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/08/Kolarov-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Aleksandar Kolarov - Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/08/Kolarov-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Aleksandar Kolarov - Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/kolarov-chance-sampdoria-inter-non-gioca-serie-a-gennaio/">Kolarov, chance in Sampdoria-Inter? Non gioca in Serie A da gennaio</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Settembre 2021 - 22:03</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sanchez e la Sampdoria in trasferta: due episodi &#8216;horror&#8217; in maglia Inter" href="https://www.inter-news.it/focus/sanchez-sampdoria-trasferta-due-episodi-horror-maglia-inter/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/09/Alexis-Sanchez-Inter-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alexis Sanchez Inter" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/09/Alexis-Sanchez-Inter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alexis Sanchez Inter" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/focus/sanchez-sampdoria-trasferta-due-episodi-horror-maglia-inter/">Sanchez e la Sampdoria in trasferta: due episodi &#8216;horror&#8217; in maglia Inter</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Settembre 2021 - 19:42</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-56" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">METEO</div></div><div class="textwidget custom-html-widget"><center><iframe src="https://www.iconameteo.it/widget1.html" title="Icona Meteo" width="300px" height="425px" scrolling="no"  marginheight="0" marginwidth="0" frameborder="0" >
</iframe></center></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.inter-news.it/sezione/nazionali/">GIOVANILI</a></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="VIDEO – Inter-Fiorentina 3-3, Primavera: gol e highlights della partita" href="https://www.inter-news.it/video/video-inter-fiorentina-primavera-gol-highlights-partita/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2021/04/40629290-220x150.jpg" width="220" height="150" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu - Inter Primavera" loading="lazy"><noscript><img width="220" height="150" src="https://www.inter-news.it/files/2021/04/40629290-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu - Inter Primavera" loading="lazy" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/video/video-inter-fiorentina-primavera-gol-highlights-partita/">VIDEO – Inter-Fiorentina 3-3, Primavera: gol e highlights della partita</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Settembre 2021 - 19:23</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Chivu a Inter-News: «Difesa? Tanto lavoro da fare, possiamo migliorare»" href="https://www.inter-news.it/primo-piano/chivu-a-inter-news-difesa-tanto-lavoro-da-fare-possiamo-migliorare/" class="post-thumb"><img src="https://www.inter-news.it/contents/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.inter-news.it/files/2020/12/Cristian-Chivu.jpg" width="220" height="144" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu Inter Under-18" loading="lazy" srcset="https://www.inter-news.it/files/2020/12/Cristian-Chivu.jpg 610w, https://www.inter-news.it/files/2020/12/Cristian-Chivu-300x197.jpg 300w, https://www.inter-news.it/files/2020/12/Cristian-Chivu-145x95.jpg 145w" sizes="(max-width: 220px) 100vw, 220px"><noscript><img width="220" height="144" src="https://www.inter-news.it/files/2020/12/Cristian-Chivu.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cristian Chivu Inter Under-18" loading="lazy" srcset="https://www.inter-news.it/files/2020/12/Cristian-Chivu.jpg 610w, https://www.inter-news.it/files/2020/12/Cristian-Chivu-300x197.jpg 300w, https://www.inter-news.it/files/2020/12/Cristian-Chivu-145x95.jpg 145w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.inter-news.it/primo-piano/chivu-a-inter-news-difesa-tanto-lavoro-da-fare-possiamo-migliorare/">Chivu a Inter-News: «Difesa? Tanto lavoro da fare, possiamo migliorare»</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Settembre 2021 - 16:00</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><div class="utentionline" id="utentionline"><iframe src="https://www.inter-news.it/usersonline.txt" frameborder="0"></iframe>
	</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Inter-News, tutte le ultime notizie sull'Inter, il calciomercato, gli approfondimenti, gli editoriali, le partite, le pagelle, le interviste e le esclusive. <br>
Inter-News.it - Testata Giornalistica Registrata - Aut.Trib.di Pescara n. 8/2018 - Editore Icona Digital - Direttore Responsabile Riccardo Spignesi <br>
<i>I contenuti del sito sono riproducibili solo in parte e non integralmente, inserendo la citazione della fonte (Inter-News.it) e il link al contenuto originale</i></div><div class="copyright-text copyright-text-second">&copy; Copyright © 2014-2021 Icona Digital - tutti i diritti riservati. P.IVA 02174510681 - Sito non collegato a FC Internazionale.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco&#038;url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;via=internewsit" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=internewsit">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&redirect_uri=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&#038;redirect_uri=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco%20https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.inter-news.it/match/sampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco/&text=Sampdoria-Inter%2C%20Bastoni%20non%20ci%20sar%C3%A0%3A%20Inzaghi%20punta%20su%20Dimarco" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.inter-news.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/internewsh24"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/internewsit"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCLI-IYTpYG8mfzf5Q21JKOA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/internewsit/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/internewsit"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.internews"><span class="tie-social-icon fab fa-android"></span><span class="screen-reader-text">App Android</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="external noopener nofollow" target="_blank" href="https://itunes.apple.com/it/app/inter-news/id1228588383?mt=8"><span class="tie-social-icon fab fa-apple"></span><span class="screen-reader-text">App iOs</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-3-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/groups/434830964498423"><span class="tie-social-icon fas fa-users"></span><span class="screen-reader-text">Gruppo Facebook</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-4-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.spreaker.com/user/14478017"><span class="tie-social-icon fas fa-microphone-alt"></span><span class="screen-reader-text">Spreaker</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJGMQPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' src='https://www.inter-news.it/contents/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Inter-news.it","author":"Icona Digital","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Scarica ora","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.inter-news.it\/","top_ten_id":"503216","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"39930355"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' id='dale-utility-js-extra'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"3618630c84","ajaxUrl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"30","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/www.inter-news.it\/wp-login.php?itsec-hb-token=7757admin&redirect_to=https%3A%2F%2Fwww.inter-news.it%2Fmatch%2Fsampdoria-inter-bastoni-non-ci-sara-inzaghi-punta-su-dimarco%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/utility.js' id='dale-utility-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/timeline.js' id='dale-timeline-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/stat.js' id='dale-stat-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/comment.js' id='dale-comment-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/daext-live-events/public/assets/js/general.js' id='dale-general-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.inter-news.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"internewsit","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Non ho trovato nulla","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/velocity.js' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://www.inter-news.it/contents/themes/jannah/assets/js/br-news.js' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
<!-- Floor AD Sky -->
<ins data-revive-zoneid="8182" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<!-- Fine Floor AD Sky -->

<!-- Skin Sky -->
<div style="display:none;">
<ins data-revive-zoneid="8181" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>
<!-- Skin Sky Fine -->
<!-- <div class="counteronline">Utenti online: 

</div>-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/926 objects using wincache
Page Caching using disk: enhanced 
Database Caching using wincache (Request-wide modification query)

Served from: www.inter-news.it @ 2021-09-12 09:32:14 by W3 Total Cache
-->